Forum

17.07.2019 - 23:26
Insgesamt 70 Themen und 251 Beiträge
Wir haben insgesamt 364 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 11 Gäste unterwegs.

Forum

17.07.2019 - 23:26
Insgesamt 70 Themen und 251 Beiträge
Wir haben insgesamt 364 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 11 Gäste unterwegs.

Peugeot 406 Scheibenwaschanlage

4 Beiträge / 0 neu
Letzter Beitrag
Bild des Benutzers Securitylady
Dabei seit: 04.02.2015

Hallo, bitte nicht lachen . Wo finde ich bei meinem Peugeot 406 Kombi den Behälter füt die Scheibenwaschanlage???? Ich glaube, ich habe das Zeug in einen falschen Behälter gefüllt. Da ist ein gaaaaanz kleiner weisser Behälter, der ist leer und ein schwarzer mit so einem Fenster drauf und 0 Grad steht da drauf. Der war auch leer. Und da habe ich das Mittel für die Scheibenwaschanlage reingekippt. Aber es tut sich nichts. Nun muss ich morgen Mittag eine lange Strecke fahren. Wer im Forum fährt so ein Auto oder wer kennt sich damit aus???? Danke im Voraus. L.G.

Bild des Benutzers Bububaer
Dabei seit: 18.09.2014

Damit würde ich auf KEINEN Fall mehr fahren, bis klar ist, wo du das Scheibenwaschwasser eingefüllt hast. Ich würde nicht mal mehr den Motor starten...
Angenommen du hast das in die Bremsflüssigkeit oder ins Servoöl für die Servolenkung geschüttet. Da kann das ganz verherrende Folgen haben. Das kann beim Fahren sehr gefährlich werden und einen größeren Schaden riskierst du damit auch.
Lass dein Auto unbedingt stehen und such dir jemanden, der sich damit auskennt.
Hast du keine Gebrauchsanweisung? Da steht eigentlich genau drin, wo was reingehört. Leider kenne ich den Peugeot nicht, kannst du mal ein Foto von deinem Motoraum irgendwo hochladen? Wie sieht der aus? Vielleicht kann dir dann jemand weiterhelfen.
Hier hab ich mal ein Foto von einem Peugeot 406 gefunden:
http://img818.imageshack.us/img818/7913/0vuo.jpg
 
Nach was hat denn der Behälter gerochen, in den du die Scheibenflüssigkeit geleert hast? War da eher eine ölige oder eine wässrige Flüssigkeit drin?
 
Viele Grüße
Bubu

Gefällt noch Niemandem
(auf Beitrag #2 antworten)
Bild des Benutzers Securitylady
Dabei seit: 04.02.2015

Danke für das Bild. Also demnach habe ich es in den Behälter für Kühlflüssigkeit gekippt. War aber auch schon 240 km damit gefahren ohne Problene. Kann ich es drin lassen oder muss es raus? Danke im Voraus. L.G.

Gefällt noch Niemandem
(auf Beitrag #3 antworten)
Bild des Benutzers Bububaer
Dabei seit: 18.09.2014

Da kannst du jetzt echt froh sein. Das ist wohl von allen das geringste Übel. Ich würde das komplette Kühlwasser ablassen, alles sauber spülen und dann den Kreislauf neu füllen (mit dem richtigen Kühlerfrostschutz).
Ich weiß nicht, wie deine Möglichkeiten sind, aber das dürfte selbst in der Werkstatt nicht allzuviel kosten.
 
Viele Grüße
Bubu

Gefällt noch Niemandem