Forum

26.04.2019 - 11:58
Insgesamt 69 Themen und 249 Beiträge
Wir haben insgesamt 354 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 11 Gäste unterwegs.

Forum

26.04.2019 - 11:58
Insgesamt 69 Themen und 249 Beiträge
Wir haben insgesamt 354 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 11 Gäste unterwegs.

Mercedes C220 cdi Sportcoupe Bj 2002 keine Kraft mehr

6 Beiträge / 0 neu
Letzter Beitrag
Bild des Benutzers Tomi
Dabei seit: 01.11.2014

Hallo habe ein Problem mein Mercedes C220 cdi Bj 2002 143Ps hat keine Kraft mehr.
Vor 2 Wochen habe ich einen Überdruck im Motor bekommen und es hat mir das Öl beim Öleinfüllstutzen rausgedrückt. Seither nicht mehr und jetzt hat er angefangen im kalten zustand gas anzunehmen und im warmen nicht mehr. Jetzt ist es so das es egal ist ich kann Gas geben und er dreht bis 3000/um das heißt keine Beschleunigung mehr. War bei Mercedes der hat gesagt Katalysator ist zu sonst alles in Ordnung. War bei Öamtc und der hatte keine Ahnung tippte auch auf den Kat.So nun habe ich den Kat ausgeräumt und noch immer das gleiche Problem.Wäre für jeden Tipp dankbar.
Gruß Tomi

Bild des Benutzers Jens
Dabei seit: 28.05.2014

Moin Tomi,
 
was heißt "Öl aus dem Motor rausgedrückt"?
Hattest Du zuviel oder sogar vielzuviel eingefüllt? Ich würde dann auf ein mechanisches Problem tippen ;-)
Alternativ ist ein Kolbenring gebrochen / Kolben löchrig. Dann müsste wenigstens ein Zylinder keine Kompression mehr haben.
 
Beste Grüße, Jens

Gefällt noch Niemandem
(auf Beitrag #2 antworten)
Bild des Benutzers Tomi
Dabei seit: 01.11.2014

Nein er hat nicht zuviel Öl drinnen gehabt. Es ist mir gesagt worden das die Motorentlüftung verlegt war. Das Auto hat keinen Ölmaßstab nur Bordcomputer möglich ist alles.
Alle 4 Zylinder laufen er hat nur keine Beschleunigung mehr. Manchmal im kalten Zustand geht er und auf Betriebstemperatur nicht mehr.Hatte auf Luftmassenmesser getippt.
Danke, Gruß Tomi

Gefällt noch Niemandem
(auf Beitrag #3 antworten)
Bild des Benutzers Jens
Dabei seit: 28.05.2014

Moin Tomi,
wenn der Überdruck im Motor tatsächlich ein geknickter Überdruckschlauch war und das Öl aus dem Ausaugtrakt gesprotzt ist, dürfte der Luftmassenmesser tatsächlich ziemlich verkoddert sein.
Hast Du den schonmal gereinigt?
 
Beste Grüße, Jens

Gefällt noch Niemandem
(auf Beitrag #4 antworten)
Bild des Benutzers Tomi
Dabei seit: 01.11.2014

Danke für die Antwort habe den Luftmassenmesser getauscht und das Auto funktioniert wieder.
Sorry für die verspätete Antwort. L.g. Tomi
 

Gefällt noch Niemandem
(auf Beitrag #5 antworten)
Bild des Benutzers Jens
Dabei seit: 28.05.2014

Moin Tomi,
freut mich, dass die Kiste wieder läuft!
Beste Grüße, Jens
 

Gefällt noch Niemandem