Forum

22.08.2019 - 18:47
Insgesamt 70 Themen und 251 Beiträge
Wir haben insgesamt 365 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 7 Gäste unterwegs.

Forum

22.08.2019 - 18:47
Insgesamt 70 Themen und 251 Beiträge
Wir haben insgesamt 365 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 7 Gäste unterwegs.

Bremsanlage erneuert - dennoch wird Bremse heiß

2 Beiträge / 0 neu
Letzter Beitrag
Bild des Benutzers azeristar
Dabei seit: 03.03.2019

Hallo liebe Schrauber,
Ich bin relativ neu hier - deswegen sorry falls ich etwas zu lange schreibe :)
Aber ich bräuchte mal einen Tipp von euch. Ich bin Fahrer eines Toyota Prius 3 Hybrid (BJ 2012 - KM Stand aktuell 123.000 - Gesamtleistung 136PS) und habe seit April letztens Jahres so ein kleines Problem.
Auf der Fahrerseite hinten, wird meine Bremse heiß und der Belag ist immer viel mehr abgenutzt als alle anderen. Außerdem war die freigängigkeit vom Reifen etwas eingeschränkt.
Ich habe im Mai letztens Jahres Bremsscheiben, Bremsbeläge und Bremssattel inkl. Zylinder komplett ausgetauscht.  Grund: der Bremszylinder war komplett durchgerostet und hat nicht mehr locker gelassen. Sprich ich habe den Zylinder nicht mal ein Millimeter bewegen können. Somit wurde alles stark beansprucht weil die Bremse nicht locker gelassen hat. => Ursache gefunden!
Nachdem ich alles ausgetauscht habe war wieder alles perfekt und ich bin noch einige Kilometer (ca. 8.000km) gefahren.
Nun bin ich gestern beim TÜV gewesen und bei der Prüfung haben wir wieder festgestellt, dass die selbe Bremse wieder komplett aufgebraucht ist. Die Reifenfreigängigkeit ist wieder eingeschränkt, Bremse wird wieder heiß, Bremsklötze sind fast abgefahren. Die rechte Hinterseite ist dagegen fast wie neu.
Dementsprechend habe ich heute Rad abmontiert, Handbremse überprüft. Die Handbremse funktioniert aber tadellos und lässt auch richtig los.
Ich habe nur wieder festgestellt, dass der Bremszylinder am Sattel an der Anliegefläche etwas Rost angesetzt hat.
Nun meine Frage an euch - was soll/kann ich noch prüfen bei der Fehlersuche nach der Ursache? Woran könnte es noch liegen?
Im Endeffekt ist ja die gesamte  Bremsanlage neu (von der Zeit her) - Radlager kann es nicht sein, weil dann würde es durchgehende quietschen wenn ich fahre (denke ich zumindest).
 
Würde mich über eure Tipps sehr freuen.
LG

Bild des Benutzers Jens
Dabei seit: 28.05.2014

Moin,
 
ohne den Prius näher zu kennen, deutet das für mich auf nicht abgebauten Bremsdruck hin.
Hast Du den / die Bremsschläuche ebenfalls getauscht? Oft genug quellen die auf und lassen den Druck rein, aber nicht mehr raus.
 
Beste Grüße, Jens

Gefällt noch Niemandem