Forum

24.11.2017 - 08:05
Insgesamt 55 Themen und 227 Beiträge
Wir haben insgesamt 287 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 4 Gäste unterwegs.

Forum

24.11.2017 - 08:05
Insgesamt 55 Themen und 227 Beiträge
Wir haben insgesamt 287 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 4 Gäste unterwegs.

Wechsel Lambdasonde Vorkat Octavia II 1.6

2 Beiträge / 0 neu
Letzter Beitrag
Bild des Benutzers Tim1967
Dabei seit: 19.09.2017

Hallo,

ich habe eine Frage zum Wechsel der Vorkat-Lambdasonde beim Skoda Octavia II 1.6 MPI, MKB BSE, Schlüsselnummern 8004/AEB. In "So wird's gemacht" ist der Ausbau nur ganz oberflächlich beschrieben, es wird nur der Abgasstrang als separate Baugruppe dargestellt. Die Sonde sitzt hinter dem Motor im Krümmer und man kann sie von oben nur erahnen und von unten sogar nur bei abgenommener Unterbodenverkleidung erkennen. Wie baut man sie am geschicktesten aus? Die Suche hat für mich nichts Passendes ergeben. Habe das Thema auch schon woanders eingestellt.

Hintergrund: Mir wird der Fehler P2626 "Kreis Sauerstoffsensor-Pumpstromkorrektion (Bank 1, Sensor 1) - Störung/Unterbrechung" angezeigt. Soweit erkennbar, ist das Kabel optisch ok. Der Wagen läuft einwandfrei, es ist kein Unterschied zu vorher bemerkbar. Zuerst trat der Fehler nur sporadisch auf, nun dauerhaft. Eine Lambdasonde kostet nicht viel, der Wagen ist Baujahr 2009, hat aber erst 68.000 km runter. Könnte es auch am überwiegenden Kurzstreckenbetrieb liegen?

Weiterhin liest man, daß sehr viele Lambdasonden unnötig gewechselt werden und der Fehler nicht verschwindet. Ich würde es auch gerne mit Reinigen der Lambdasonde in einem Ultraschallgerät probieren. Hat jemand Erfahrungen damit? Was nimmt man am besten als Reinigungsflüssigkeit? Bin für jeden Tip dankbar.

Bild des Benutzers Tim1967
Dabei seit: 19.09.2017

Nach längerer Zeit eine Rückmeldung zum Thema:
Die Motorkontrolleuchte ging einige Zeit, nachdem sie gelöscht worden war, wieder an, dann wieder aus und blieb dann dauerhaft an. Der Fehler war ebenfalls permanent.
Die Ursache war die Vorkat-Lambdasonde, die einen Kabelbruch hatte. Sie sitzt am Krümmer und ist zu erreichen, indem man sich auf den Motor legt, um den Krümmer herum greift und mit einem Maulschlüssel die Sonde löst.
Da der Motor erst 69.000 km gelaufen hat, war das Lösen kein Problem. Eine Lambdasonden-Nuß paßte nicht, da kaum Platz zur Spritzwand ist. Das Kabel wird stark abgeknickt, daher die Anfälligkeit für Kabelbruch. Flicken konnte ich es nicht, da es direkt hinter dem Gehäuse gebrochen war. Ich habe eine gleiche wie die verbaute von NGK für 115 € bestellt (kostet also doch mehr als gedacht) und durch Ertasten eingebaut.
Man kann eine alte Lambdasonde regenerieren, wenn man sie mit einer Propangasflamme rotglühend erhitzt. Die Spannung variiert je nach Temperatur zwischen 0 und 1 Volt, durch Wackeln am Kabel habe ich dann auch den Kabelbruch festgestellt. Bei einer nur verdreckten Sonde, die auch noch nicht uralt ist (< 10 Jahre, unter 120.000 km) würde ich auf jeden Fall eine Reinigung probieren und vor allem mit Keramikpaste wieder montieren.
Anschließend habe ich eine Woche gewartet, ob der Fehler von alleine weggeht. Er blieb, war aber als nur noch sporadischer Fehler abgelegt. Danach habe ich ihn gelöscht und die Leuchte blieb aus.
Wenn man weiß, wie es geht und man die Sonde losbekommt, ist es gar nicht so schwierig, zumindest machbar.
Ich hoffe, dieser kleine Erfahrungsbericht ist für den einen oder anderen hilfreich.

Gefällt noch Niemandem