Forum

22.10.2017 - 08:21
Insgesamt 55 Themen und 226 Beiträge
Wir haben insgesamt 281 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 7 Gäste unterwegs.

Forum

22.10.2017 - 08:21
Insgesamt 55 Themen und 226 Beiträge
Wir haben insgesamt 281 Mitglieder
Gerade online sind: 0
Außerdem sind hier gerade 7 Gäste unterwegs.

Was kann eine Zündspule zerstören?

3 Beiträge / 0 neu
Letzter Beitrag
Bild des Benutzers P4no
Dabei seit: 23.03.2017

Servus Leute,
Ich habe eine Peugot 306 Automatik (HSN: 3003 TSN: 837; Hubraum: 1587 ccm
Leistung: 65 kW / 88 PS Kraftstoff: Benzin) Erstzulassung 1997 aber erst rund 100.000km auf der Uhr (war das Auto meines Opas der ihn nicht viel gefahren hat). Bevor ihr nun gleich sagt er ist "verstaubt", ich hab ihn seit einem halben jahr und hab seit dem schon rund 8.000km gefahren (auch Autobahn aber 70% Stadtverkehr)
Da ich selbst so gut wie keine Ahnung von Autos habe hole ich einfach mal aus und erzähle was passiert ist (entschuldigt den möglichen Überfluss an Input):
Vor 2 Wochen bin ich rund 100km zu meinem Kumpel gefahren, auf der hinfahrt lief alles noch normal (zumindest ist mir nichts aufgefallen). Am nächsten morgen sprang der Wagen noch an fuhr aber nicht schneller als 10km/h und war sehr laut. Ich ließ ihn daraufhin abschleppen und auf dem Abschlepper sah man auch dass unten ein Rohr das richtung Auspuff führt runter hing.
Nun war es in der Werkstatt und für 320€ insgesamt wurde eine neue Zündspule eingepaut sowie die Zündkerzen getauscht. Auf den 100km Heimweg schien alles wieder in Ordnung. Er fuhr normal schnell und war auch nicht mehr laut.
Heute morgen war ich auf dem Weg zur Arbeit und nach guten 2min fahrt (der Wagen war noch kalt) an der Ampel ging er dann einfach mitten im "D" aus. Hab dann in "P" geschaltet und beim zweiten versuch sprang er auch wieder an.
Nun hab ich etwas bedenken, dass die kaputte Zündspule vielleicht nur das Symptom einer anderen Krankheit war und die wirkliche Ursache noch garnicht behoben ist.
Noch ein kleiner Zusatz: Was mir in letzter Zeit aufgefallen ist (auch schon wochen vor dem Ausfall), dass wenn ich an der Ampel stehe dass er manchmal ohne erkennbaren Grund hochdreht. Gefühlt wenn ich die Bremse zu sehr durchtrete (aber das kann auch nur Einbildung sein...)
Habt ihr irgendwelche Ideen, bin über alle Hinweise dankbar!

Bild des Benutzers MS-Mechanix
Dabei seit: 14.01.2017

Hey Grüße an alle 
Ja was soll ich sagen aus der Ferne ist's natürlich schwer eine Ziel gerichtete Diagnose zu stellen ohne den Wagen gesehen zu haben, du hast ja gesagt das du bei nem Kollegen warst und am nächsten Tag ging er nicht mehr so richtig, stand er draußen? Vielleicht war ein Marder drinne, wenn ein Marder denn Geruch eines anderen  fest stellt beist er erst an den Leitungen und Schläuchen rum, ich kenne den Motor nicht direkt aber ein günstiger Ansatz ist sicher die Drosselklappe und Leerlauf Regler zu reinigen. Ein Kollege mit nem Peugot Cabrio hatte mal ein ähnliches Problem bei ihm war die Lichtmaschine defekt die zeitweise nicht richtig geladen hatte, sie muss ja zwischen 13,5-14,4V bringen das war bei ihm auch der Fall aber beim prüfen unter Last brach sie dann aber zusammen wie er mir erzählte, dafür musst du natürlich zum Fachmann um das zu überprüfen. 
Ich hoffe dir etwas geholfen zu haben kannst dich Ja mal melden wenn du weiter gekommen bist.
 
mfg MS-Mechanix 

Gefällt noch Niemandem
Bild des Benutzers doggyfreestart
Dabei seit: 28.09.2015

Hast du irgendein Fehlercode im Auto? Dein Fehlerbild ist nicht typisch und die Ursachen können überall vor einer einfachen Verstopfung bis hin zu einem komplexen elektomechanischen Spuk handeln.
Ich würde an deiner Stelle so lange warten, bis das Auto reproduzierbares Fehlerbild darstellt - oder du das System hinterm Übel erkannst.
Ein Diagnosekabel kann an dieser Stelle auch ganz viel helfen, vielleicht ist die Ursache schon als sporadischer Fehler im Motorsteuergerät abgelegt - die billigsten 10 EUR ELM 327-Diagnoseadapter reichen fürs Erste.

Gefällt noch Niemandem